ATTENTION  Index du Forum

Vers ElefantRiders.fr Vers MotoTrips
ATTENTION
Utilisez : http://mototrips.free.fr/phpBB3/
 
 FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   CalendrierCalendrier   S'enregistrerS'enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

problème de démarage...(suite et fin ?)

 
Ce forum est verrouillé, vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.    ATTENTION Index du Forum -> Electricité : pb et solutions
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
jad
Dumbo...
Dumbo...


Inscrit le: 19 Nov 2007
Messages: 39
Localisation: El-Jadida Maroc

MessagePosté le: 05 Déc 2007, 19:40    Sujet du message: problème de démarage...(suite et fin ?) Répondre en citant

C'est encore moi avec mes histoires. Je crois que j'ai trouvé pourquoi le démareur refusait de tourner, ce serait une question de fils pourris. J'ai une dernière question : ma batterie est une Bosch de 14 Ampères, est-ce suffisant pour un 900 IE ?
Merci !!
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail
To@ne
Administrateur
Administrateur


Inscrit le: 18 Jan 2005
Messages: 11443
Localisation: Au chaud entre Bayonne et Biarritz.

MessagePosté le: 05 Déc 2007, 20:00    Sujet du message: Répondre en citant

je crois qu'il faut du 16 ou du 18 d'origine, mais les proprios te le diront...

Un mauvais câble et ça fait comme si tu réduisais la taille des câbles déjà trop fins d'origine... y a des chances que ce soit ça...
_________________
------------------

To@ne, éleveur d'Elefant.

E944 AC '93 SM
E750 AC '97 TT
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Visiter le site web du posteur Adresse AIM Yahoo Messenger MSN Messenger
Flyben
Administrateur
Administrateur


Inscrit le: 14 Nov 2005
Messages: 6140
Localisation: Bourgoin-Jallieu

MessagePosté le: 05 Déc 2007, 20:07    Sujet du message: Répondre en citant

du 14 bien chargé suffit. mieux vaut du 19ah
mais la même que les bifaro suffit (même démarreur) mais avec de BONS cables

--
Flyben
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Yahoo Messenger
jad
Dumbo...
Dumbo...


Inscrit le: 19 Nov 2007
Messages: 39
Localisation: El-Jadida Maroc

MessagePosté le: 05 Déc 2007, 21:01    Sujet du message: Répondre en citant

Les "Bifaros" ?Alors là, jamais entendu parlé, >Tu peux m'expliquer ?
Merci.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail
Flyben
Administrateur
Administrateur


Inscrit le: 14 Nov 2005
Messages: 6140
Localisation: Bourgoin-Jallieu

MessagePosté le: 05 Déc 2007, 21:24    Sujet du message: Répondre en citant

ce sont les éléfants 750 modèle 1988 1989 avant les elefants lucky 900 ie
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Yahoo Messenger
To@ne
Administrateur
Administrateur


Inscrit le: 18 Jan 2005
Messages: 11443
Localisation: Au chaud entre Bayonne et Biarritz.

MessagePosté le: 05 Déc 2007, 23:35    Sujet du message: Répondre en citant

Sur son 900AC, kfc avait une 14Ah de Bif', ça marchait bien.
_________________
------------------

To@ne, éleveur d'Elefant.

E944 AC '93 SM
E750 AC '97 TT
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Visiter le site web du posteur Adresse AIM Yahoo Messenger MSN Messenger
allamas
Elefantman
Elefantman


Inscrit le: 19 Mar 2007
Messages: 1314
Localisation: Suisse romande

MessagePosté le: 05 Déc 2007, 23:49    Sujet du message: Répondre en citant

To@ne a écrit:
Sur son 900AC, kfc avait une 14Ah de Bif', ça marchait bien.


tu parles seulement de la batterie, là, parce que les bougies...

oui je sais, ça n'a rien à voir, mais j'avais envie...
_________________
Allamas :
3 mois qu'il m'avait fallu pour me décider... à l'abandoner
3 jours qu'ils vous a fallu pour me retourner... je l'ai gardée
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Phil the bike
Elephas Recki !!!
Elephas Recki !!!


Inscrit le: 31 Jan 2005
Messages: 3201
Localisation: sausset les pins

MessagePosté le: 05 Déc 2007, 23:54    Sujet du message: Répondre en citant

Ciao

Ce qui compte reellement c'est l'amperage maxi que peut donner une batterie pendant un temps donné.
c'est tout le temps indiqué sur les batteries auto, mais quasiment jamais sur les batteries moto Shocked
En fait il faut connaitre la demande du demarreur, j'avais testé sur mon 900 avec une pince Amperimetrique, il me semble que c'etait 130 Ampere.

Donc il faut une batterie qui sorte 12 V 16Ah et environ 150 A (à reverifier)

Phil
_________________
ahhhh... the Muley Hacen still makes my heart go pitter pat
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail
Montrer les messages depuis:   
Ce forum est verrouillé, vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.    ATTENTION Index du Forum -> Electricité : pb et solutions Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com