ATTENTION  Index du Forum

Vers ElefantRiders.fr Vers MotoTrips
ATTENTION
Utilisez : http://mototrips.free.fr/phpBB3/
 
 FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   CalendrierCalendrier   S'enregistrerS'enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Divers régulateurs de remplacement
Aller à la page Précédente  1, 2, 3, 4, 5, 6  Suivante
 
Ce forum est verrouillé, vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.    ATTENTION Index du Forum -> Electricité : pb et solutions
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
tchi
Elef' des bacs à sables
Elef' des bacs à sables


Inscrit le: 14 Mai 2007
Messages: 175
Localisation: Rouen

MessagePosté le: 26 Aoû 2008, 23:09    Sujet du message: Répondre en citant

????? les + c' est les 2 rouges du régulo ? les - c' est les 2 noirs masse ? et les 2 jaunes je les laisse sur l' ancien faisceau ? c' est ça ?
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Flyben
Administrateur
Administrateur


Inscrit le: 14 Nov 2005
Messages: 6140
Localisation: Bourgoin-Jallieu

MessagePosté le: 26 Aoû 2008, 23:12    Sujet du message: Répondre en citant

oui , oui et re oui ..

les 2 jaunes tu les as mis sur le faisceau de l'alternateur hein !!!
rouge (2) c'est le +
vert/noir/bleu(2) la masse (-)

--
Flyben
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Yahoo Messenger
tchi
Elef' des bacs à sables
Elef' des bacs à sables


Inscrit le: 14 Mai 2007
Messages: 175
Localisation: Rouen

MessagePosté le: 26 Aoû 2008, 23:20    Sujet du message: Répondre en citant

les deux jaunes du régulo sont branchés sur les 2 jaunes de l' ancien faisceau (et je ne sais pas ou ils vont Smile ) bon demain je teste ça et je vous tiens au courant (c' est le cas de le dire ! Smile ) et donc le bleu qui se balade tout seul serait une masse .... en tout cas merci pour tes conseils

(je viens juste de mae rappeler qu' il y a 2 fils jaunes sous le réservoir (+ 1 autre fil tout seul ) c' est pas les mêmes que ceux du régulateur ? )
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Flyben
Administrateur
Administrateur


Inscrit le: 14 Nov 2005
Messages: 6140
Localisation: Bourgoin-Jallieu

MessagePosté le: 26 Aoû 2008, 23:23    Sujet du message: Répondre en citant

AAHHH ..

bon. les 2 fils jaunes que tu dois connecter à ton régulateur sont ceux qui viennent du carter gauche du moteur (prise avant la plus à gauche possible quand tu regarde dans le sens de roulage)

vérifies bien avoir connecté la sortie de l'alternateur sur le regulateur.
si tu ne l'as pas fait, c'est normal que ça ne chareg pas
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Yahoo Messenger
tchi
Elef' des bacs à sables
Elef' des bacs à sables


Inscrit le: 14 Mai 2007
Messages: 175
Localisation: Rouen

MessagePosté le: 26 Aoû 2008, 23:26    Sujet du message: Répondre en citant

Very Happy P ...... ! Ne te mords pas trop fort les doigts ! Very Happy
bon ce coup là j' ai compris je branche tout ça demain et hop je teste .... et ça devrait marcher NON ?

Very Happy UN GRAND MERCI
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
tchi
Elef' des bacs à sables
Elef' des bacs à sables


Inscrit le: 14 Mai 2007
Messages: 175
Localisation: Rouen

MessagePosté le: 27 Aoû 2008, 11:28    Sujet du message: Répondre en citant

Comme convenu je vous tiens au courant Smile
J' ai retesté ce matin il y a un faux contact au fil + de l' ancien faisceau car quand je tire un fil directement au + batterie l' affichage du voltmètre monte donc ça doit charger , j' ai retenté de brancher le fil blanc : ça a fonctionné , j' ai coupé le moteur et recommencé et là : 0 charge ???? j' ai donc remis le fil direct au + batterie et là aussitôt la valeur a augmenté .

Je vais donc tirer un fil tout neuf du régulo à la batterie , et pendant que j' y si ça se trouve mon ancien régulo était encore bon ? voilà je pars acheter du fil souple d' une bonne section ..... adtaleur
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Flyben
Administrateur
Administrateur


Inscrit le: 14 Nov 2005
Messages: 6140
Localisation: Bourgoin-Jallieu

MessagePosté le: 27 Aoû 2008, 11:30    Sujet du message: Répondre en citant

branche la masse aussi directement à la batterie c'est important

--
Flyben
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Yahoo Messenger
tchi
Elef' des bacs à sables
Elef' des bacs à sables


Inscrit le: 14 Mai 2007
Messages: 175
Localisation: Rouen

MessagePosté le: 27 Aoû 2008, 11:39    Sujet du message: Répondre en citant

Ok faut mettre du 4carré ?au + et au - ?
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Flyben
Administrateur
Administrateur


Inscrit le: 14 Nov 2005
Messages: 6140
Localisation: Bourgoin-Jallieu

MessagePosté le: 27 Aoû 2008, 11:40    Sujet du message: Répondre en citant

oui c'est le mieux

et n'oublie un fusible de 30A sur le +

--
flyben
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Yahoo Messenger
tchi
Elef' des bacs à sables
Elef' des bacs à sables


Inscrit le: 14 Mai 2007
Messages: 175
Localisation: Rouen

MessagePosté le: 27 Aoû 2008, 11:45    Sujet du message: Répondre en citant

OK merci je crois d' ailleurs que j' ai un vieux reste de 4 carré faut que je vérifie la souplesse , et puis dis donc au niveau des vis de la batterie ça va commencer à faire épais côté +! y' a rien à supprimer ? (côté - il y juste la tresse )
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
tchi
Elef' des bacs à sables
Elef' des bacs à sables


Inscrit le: 14 Mai 2007
Messages: 175
Localisation: Rouen

MessagePosté le: 27 Aoû 2008, 22:45    Sujet du message: Répondre en citant

J' ai terminé l' installation cet après-midi (2 fils 4carré reliés direct+ fusible 30 a ) et grand merci à vous tous car ça maaaaaarche Very Happy
J' ai laissé tourné un moment comme ça avec le voltmètre branché sur la batterie et en variant les régimes .....je comprends pourquoi ceux qui ont monté un voltmètre sur le tableau de bord ne peuvent plus s' en passer , dès que je peux hop j' en installe 1!

14.40v avec une seule ampoule en plein phare à 5000 t/mn et 13 et des brouette au ralenti , ça chaaaaarge !

Encore MERCI
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
To@ne
Administrateur
Administrateur


Inscrit le: 18 Jan 2005
Messages: 11443
Localisation: Au chaud entre Bayonne et Biarritz.

MessagePosté le: 27 Aoû 2008, 23:22    Sujet du message: Répondre en citant

Tu vas te féliciter d'avoir persisté d'ici peu Smile
C'est de plus en plus rare de voir persister les gens. C'est beau Smile

Bravo à toi.
_________________
------------------

To@ne, éleveur d'Elefant.

E944 AC '93 SM
E750 AC '97 TT
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Visiter le site web du posteur Adresse AIM Yahoo Messenger MSN Messenger
tchi
Elef' des bacs à sables
Elef' des bacs à sables


Inscrit le: 14 Mai 2007
Messages: 175
Localisation: Rouen

MessagePosté le: 27 Aoû 2008, 23:52    Sujet du message: Répondre en citant

J' en ai un peu marre mais je suis vachement content ! Very Happy
Il me reste (surtout si je viens en Auvergne )
- purge freins (surtout AR )
-soufflette sur embrayage + un peu de graisse
-vérif tension /graissage chaîne )

-coup d' œil sur courroies(j' ai les neuves mais j' ai jamais fait moi même)
-changer les poignées ( elles sont d' origine et celle de gauche est vraiment distroy

et hop !
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
THE Lucky Explorer
Elephas Recki !!!
Elephas Recki !!!


Inscrit le: 23 Juil 2006
Messages: 5333
Localisation: Aux culs des vaches (87)

MessagePosté le: 30 Aoû 2008, 13:20    Sujet du message: Répondre en citant

tchi a écrit:
si je viens en Auvergne


Comment ça "si" ?... Nous espérons bien te rencontrer enfin, depuis le temps que tu traînes sur le forum ! Smile
_________________
"Mes 900 Cagiva ?... Elles sont fantastiques ! supercontent Euh Embarassed je reformule : Ma 900 Cagiva ?... Elefant astique ! L'autre aussi !" Wink happymot

Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
To@ne
Administrateur
Administrateur


Inscrit le: 18 Jan 2005
Messages: 11443
Localisation: Au chaud entre Bayonne et Biarritz.

MessagePosté le: 30 Aoû 2008, 20:47    Sujet du message: Répondre en citant

C'est clair que ce serait cool de te voir enfin sur ton bifaro ! Smile
_________________
------------------

To@ne, éleveur d'Elefant.

E944 AC '93 SM
E750 AC '97 TT
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Visiter le site web du posteur Adresse AIM Yahoo Messenger MSN Messenger
Montrer les messages depuis:   
Ce forum est verrouillé, vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.    ATTENTION Index du Forum -> Electricité : pb et solutions Toutes les heures sont au format GMT + 2 Heures
Aller à la page Précédente  1, 2, 3, 4, 5, 6  Suivante
Page 5 sur 6

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com