ATTENTION  Index du Forum

Vers ElefantRiders.fr Vers MotoTrips
ATTENTION
Utilisez : http://mototrips.free.fr/phpBB3/
 
 FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   CalendrierCalendrier   S'enregistrerS'enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

electricité volatile
Aller à la page Précédente  1, 2, 3  Suivante
 
Ce forum est verrouillé, vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.    ATTENTION Index du Forum -> Electricité : pb et solutions
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
GClover
Elephas Recki !!!
Elephas Recki !!!


Inscrit le: 20 Mar 2006
Messages: 5353
Localisation: Périgord Noir, ... comme mon GC !

MessagePosté le: 01 Juin 2008, 19:00    Sujet du message: Répondre en citant

Je parlais juste de charger la batterie sur la moto régulo déconnecté, effectivement ya une couille sur une masse ou autre chose ....
_________________
Consommateur de corned Bif Cool .... bon ok avec un peu de terre et de cailloux ..... Laughing
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
To@ne
Administrateur
Administrateur


Inscrit le: 18 Jan 2005
Messages: 11443
Localisation: Au chaud entre Bayonne et Biarritz.

MessagePosté le: 01 Juin 2008, 19:07    Sujet du message: Répondre en citant

GClover a écrit:
Je parlais juste de charger la batterie sur la moto régulo déconnecté


ok Smile

Je pense qu'un bon coup de nettoyant et de vérification du faisceau ne ferai pas de mal...

tu dois avoir des fusibles sur le tableau de bord, sous le carénage avant droit (sous le guidon) et sous le flanc arrière droit si je me souviens bien. Vérifies les tous.
_________________
------------------

To@ne, éleveur d'Elefant.

E944 AC '93 SM
E750 AC '97 TT
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Visiter le site web du posteur Adresse AIM Yahoo Messenger MSN Messenger
Ben
Piqué à l'elef' !!!
Piqué à l'elef' !!!


Inscrit le: 13 Sep 2005
Messages: 750
Localisation: Privas, Ardêche

MessagePosté le: 01 Juin 2008, 20:02    Sujet du message: Répondre en citant

coucou,

La batterie de remplacement que j'ai mise tenait la charge sans problème dans le proto. Effectivement, les relais cliquetaient parce que cette batterie ne leur apportait pas assez d'énergie. En remettant l'autre (celle qui se déchargeait en une semaine) après quelques heures de charge, le démarreur partait presque... mais pas complètement. J'ai remis la batterie 2 (voyant du chargeur vert c a d soit-disant chargée). Elle était complètement vide après 2 tous de démarreur (c'est une batterie achetée à un copain qui la croyait neuve...). Bref, j'ai mis du wd 40 sur tous les contacts, j'ai essayé de vérifier l'upgrade et remis les batteries en charge. Je tenterai d'en réinstaller une en débranchant le neiman.
Je vais essayer de faire un peu de place dans ce garage humide et remonter le ie le avec son moteur fendu car autrement, c'est treffen en voiture sans aucun doute....
Pis il faudra choisir laquelle de ces dames doit partir, à moins de trouver une solution à cette humidité dans le garage parce que là, elles s'abiment Crying or Very sad

Merci pour les conseils ! Je vais faire le dinner.....

On cherche bien les fuites avec un multimètre ???
PS, sur les ie, y a 2 cables "exciteurs" sur la ie gt, y en a 3 dont un à nu Question
Sur ce relais, y-a-t il un sens pour les câbles ???
J'ai chauffé un peu fort en soudant les upgrades (énervé!!!), grave docteur ?
mode opératoire pour chercher une fuite à l'arrêt ???
_________________
Ben.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail
To@ne
Administrateur
Administrateur


Inscrit le: 18 Jan 2005
Messages: 11443
Localisation: Au chaud entre Bayonne et Biarritz.

MessagePosté le: 01 Juin 2008, 20:17    Sujet du message: Répondre en citant

t'as essayé tes batteries sur le 750 par exemple ? sinon, fais le.

je pense savoir d'où vient ta panne.

Lorsqu'on monte un upgrade, on vire le câble qui se trouve entre le démarreur et le relais. Ce faisant, on désserre la vis qui tient ce câble sur le démarreur. à l'intérieur du démarreur, l'écrou qui tient cette vis est montée sur un isolateur plastique.
Cet isolateur a la fâcheuse tendance à se fêler et se casser si on force un poil trop en démontant (si vis grippée) ou remontant le câble. Si l'isolant est cassé, la vis bouge, tu peux donc vérifier.

Si l'isolateur est pété, parfois tu peux lancer le démarreur, parfois tu mets la batterie directement à la masse lorsqu'il ne remplit pas son rôle, donc tu crées un court-circuit qui peut décharger ta batterie.

Le fait que ta moto ait perdu sa charge peut s'expliquer par le simple fait qu'en appuyant sur le bouton, tu crées un court circuit, et si tu insistes parce que ça marche pas, tu la décharges très très vite.

Regardes donc si la vis qui tient le câble sur le démarreur, sous le moteur, est fixe ou si elle a un mouvement.
_________________
------------------

To@ne, éleveur d'Elefant.

E944 AC '93 SM
E750 AC '97 TT
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Visiter le site web du posteur Adresse AIM Yahoo Messenger MSN Messenger
GClover
Elephas Recki !!!
Elephas Recki !!!


Inscrit le: 20 Mar 2006
Messages: 5353
Localisation: Périgord Noir, ... comme mon GC !

MessagePosté le: 01 Juin 2008, 21:07    Sujet du message: Répondre en citant

J'ai jamais pigé pourkoi ya pas un fusible entre la batterie et le démarreur (avant le contact du relais) parce que s'il y a CC, tu peux cramer un câble, le relais, un démarreur ....... ou vider la batterie simplement ..... bref c'est pas "électrique" comme montage
_________________
Consommateur de corned Bif Cool .... bon ok avec un peu de terre et de cailloux ..... Laughing
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
To@ne
Administrateur
Administrateur


Inscrit le: 18 Jan 2005
Messages: 11443
Localisation: Au chaud entre Bayonne et Biarritz.

MessagePosté le: 01 Juin 2008, 21:09    Sujet du message: Répondre en citant

Un fusible entre la batterie et le démarreur ??? jamais vu ça. Pas sur un AC en tout cas.
_________________
------------------

To@ne, éleveur d'Elefant.

E944 AC '93 SM
E750 AC '97 TT
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Visiter le site web du posteur Adresse AIM Yahoo Messenger MSN Messenger
Ben
Piqué à l'elef' !!!
Piqué à l'elef' !!!


Inscrit le: 13 Sep 2005
Messages: 750
Localisation: Privas, Ardêche

MessagePosté le: 01 Juin 2008, 21:33    Sujet du message: Répondre en citant

la vis est fixe.
Y-a-t-il un sens de montage pour le relais entre la batterie et le démarreur ?
C'était monté à l'inverse des ie le alors j'ai inversé et copié le montage des ie le...
_________________
Ben.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail
Ben
Piqué à l'elef' !!!
Piqué à l'elef' !!!


Inscrit le: 13 Sep 2005
Messages: 750
Localisation: Privas, Ardêche

MessagePosté le: 02 Juin 2008, 22:07    Sujet du message: Répondre en citant

après 24 h de charge (hors cadre), elle est partie plusieurs fois.
Batterie à 12 v... Je vais la laisser installée et vérifier la tension de la batt de temps en temps.
J'ai tout passé au wd 40 et comme je ne sais pas comment trouver une fuite....
L'histoire du neiman....Est-ce le seul coupable possible ? . A part l'horloge, je ne vois pas d'autre consommable qui reste connecté en permanence....

Merci en tout cas pou vos avis Wink
_________________
Ben.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail
GClover
Elephas Recki !!!
Elephas Recki !!!


Inscrit le: 20 Mar 2006
Messages: 5353
Localisation: Périgord Noir, ... comme mon GC !

MessagePosté le: 02 Juin 2008, 22:18    Sujet du message: Répondre en citant

C'est avec le neiman de l'autre ou celui d'origine ?
_________________
Consommateur de corned Bif Cool .... bon ok avec un peu de terre et de cailloux ..... Laughing
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
joel 11
Babar, roi des elef'
Babar, roi des elef'


Inscrit le: 07 Fév 2007
Messages: 1626
Localisation: aude / hérault

MessagePosté le: 02 Juin 2008, 22:24    Sujet du message: Répondre en citant

Ben a écrit:
après 24 h de charge (hors cadre), elle est partie plusieurs fois.
Batterie à 12 v... Je vais la laisser installée et vérifier la tension de la batt de temps en temps.
J'ai tout passé au wd 40 et comme je ne sais pas comment trouver une fuite....
L'histoire du neiman....Est-ce le seul coupable possible ? . A part l'horloge, je ne vois pas d'autre consommable qui reste connecté en permanence....

Merci en tout cas pou vos avis Wink


Au regard de ton pseudo.......Normal que ça te foutte la batterie en l'air....BIG BEN ......connecté en permanence..... Wink Laughing Laughing
_________________
FANTIC 250 SECTION CAGIVA ELEFANT 750 MONOFARO TRIUMPH TIGER 1050 DUCATI 916 900 SS et MULTISTRADA 1100S
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail
Ben
Piqué à l'elef' !!!
Piqué à l'elef' !!!


Inscrit le: 13 Sep 2005
Messages: 750
Localisation: Privas, Ardêche

MessagePosté le: 02 Juin 2008, 22:39    Sujet du message: Répondre en citant

c'est quand la dernière fois qu'elle est tombée en panne ??? histoire de savoir quoi...
_________________
Ben.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail
joel 11
Babar, roi des elef'
Babar, roi des elef'


Inscrit le: 07 Fév 2007
Messages: 1626
Localisation: aude / hérault

MessagePosté le: 02 Juin 2008, 22:44    Sujet du message: Répondre en citant

Laughing Laughing Laughing
Quand elle sonne les 12 coups, tu dois avoir qques vibrations ds le guidon non...??? Laughing Laughing
_________________
FANTIC 250 SECTION CAGIVA ELEFANT 750 MONOFARO TRIUMPH TIGER 1050 DUCATI 916 900 SS et MULTISTRADA 1100S
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail
Ben
Piqué à l'elef' !!!
Piqué à l'elef' !!!


Inscrit le: 13 Sep 2005
Messages: 750
Localisation: Privas, Ardêche

MessagePosté le: 02 Juin 2008, 23:14    Sujet du message: Répondre en citant

pas moi en fait mais là on rentre dans la sphère privée... Laughing
_________________
Ben.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail
To@ne
Administrateur
Administrateur


Inscrit le: 18 Jan 2005
Messages: 11443
Localisation: Au chaud entre Bayonne et Biarritz.

MessagePosté le: 03 Juin 2008, 00:36    Sujet du message: Répondre en citant

Qu'une méthode pour diagnostiquer : tester. Si la tension rechute, débranche l'horloge, tu seras rapidement fixé wink2
_________________
------------------

To@ne, éleveur d'Elefant.

E944 AC '93 SM
E750 AC '97 TT
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Visiter le site web du posteur Adresse AIM Yahoo Messenger MSN Messenger
Ben
Piqué à l'elef' !!!
Piqué à l'elef' !!!


Inscrit le: 13 Sep 2005
Messages: 750
Localisation: Privas, Ardêche

MessagePosté le: 03 Juin 2008, 23:02    Sujet du message: Répondre en citant

petite question : masses débranchées, multimètre à la place, quelle intensité doit passer sachant que Big Ben est toujours alimentée, même contact sur off ???
niveau tension, suis passé de 12v à 11,70 en 24 h.....batterie récente qui tenait la charge sans pb sur le proto

Merci d'avance et bonne nuit !
Vais réfléchir à comment aller au treffen à l'horizontale pour que le sang n'ait pas trop à monter....
_________________
Ben.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail
Montrer les messages depuis:   
Ce forum est verrouillé, vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.    ATTENTION Index du Forum -> Electricité : pb et solutions Toutes les heures sont au format GMT + 2 Heures
Aller à la page Précédente  1, 2, 3  Suivante
Page 2 sur 3

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com