ATTENTION  Index du Forum

Vers ElefantRiders.fr Vers MotoTrips
ATTENTION
Utilisez : http://mototrips.free.fr/phpBB3/
 
 FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   CalendrierCalendrier   S'enregistrerS'enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Panne sur GC
Aller à la page 1, 2  Suivante
 
Ce forum est verrouillé, vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.    ATTENTION Index du Forum -> Cagiva-Ducati Elefant / Cagiva Gran-Canyon
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
gambini patrice
Quel Trompeur !
Quel Trompeur !


Inscrit le: 27 Oct 2006
Messages: 203
Localisation: 06

MessagePosté le: 24 Jan 2009, 11:43    Sujet du message: Panne sur GC Répondre en citant

Salut a tous et tout d'abord bonne et heureuse année a tous les membres du forum.
Je voulais savoir si quelqu'un avait déjà eu la panne qui suit sur GC ou Elef mais avec injection:
La moto démarre et tourne au ralenti sans problémes mais uniquement a chaud. Si j'accélère ou si je mets le starter le moteur se met a tousser et s'arréte comme si il y avait une panne d'essence (j'ai de l'essence dans le réservoir). Puis si je la redémarre , le moteur repart et dés que j'accélère elle s'aréte a nouveau. Etant loin de chez moi et aprés moult démarrage j'arrive a partir mais elle tourne comme si je n'avais qu'un cylindre en fonction , elle s'étouffe et 'crache' alors qu'au ralenti et a bas régime (2000 2500 TOURS) elle tourne impeccable??
Patrice
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Flyben
Administrateur
Administrateur


Inscrit le: 14 Nov 2005
Messages: 6140
Localisation: Bourgoin-Jallieu

MessagePosté le: 24 Jan 2009, 11:45    Sujet du message: Répondre en citant

jamais eu ça ..

elle s'étouffe en puant l'essence ? je verrais bien une sonde quelconque morte et la moto enrichie trop
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Yahoo Messenger
GClover
Elephas Recki !!!
Elephas Recki !!!


Inscrit le: 20 Mar 2006
Messages: 5353
Localisation: Périgord Noir, ... comme mon GC !

MessagePosté le: 24 Jan 2009, 12:24    Sujet du message: Répondre en citant

Confused regardes tes bougies, ça va ptet te donner quel cylindre merdouille ou les deux mêmes. Est-ce que ton circuit de charge fonctionne, car sinon ça tire sur la batterie et je crois que l'injection tourne mal du coup (quand la batterie s'affaiblit)
_________________
Consommateur de corned Bif Cool .... bon ok avec un peu de terre et de cailloux ..... Laughing
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
THE Lucky Explorer
Elephas Recki !!!
Elephas Recki !!!


Inscrit le: 23 Juil 2006
Messages: 5333
Localisation: Aux culs des vaches (87)

MessagePosté le: 24 Jan 2009, 12:35    Sujet du message: Re: Panne sur GC Répondre en citant

gambini patrice a écrit:
Salut a tous et tout d'abord bonne et heureuse année a tous les membres du forum.
Je voulais savoir si quelqu'un avait déjà eu la panne qui suit sur GC ou Elef mais avec injection:
La moto démarre et tourne au ralenti sans problémes mais uniquement a chaud. Si j'accélère ou si je mets le starter le moteur se met a tousser et s'arréte comme si il y avait une panne d'essence (j'ai de l'essence dans le réservoir). Puis si je la redémarre , le moteur repart et dés que j'accélère elle s'aréte a nouveau. Etant loin de chez moi et aprés moult démarrage j'arrive a partir mais elle tourne comme si je n'avais qu'un cylindre en fonction , elle s'étouffe et 'crache' alors qu'au ralenti et a bas régime (2000 2500 TOURS) elle tourne impeccable??


Par rapport aux symptômes que tu décris, ça pourrait aussi provenir du filtre à essence simplement bouché (souci rencontré un paquet de fois en ce qui me concerne !) Le moyen d'y remédier étant très simple et rapide : débrancher la durit côté arrivée de carburant, vider le contenu du filtre, rebrancher la durit puis réamorcer la pompe en mettant le contact plusieurs fois de suite sans démarrer.

Si les symptômes persistent et que ton filtre est assez ancien, change le. Si rien n'y fait, je pense que la pompe elle-même pourrait être en cause. Là aussi, j'ai connu le problème sur mon premier 900 IE (vers 40000 kms) et avais du remplacer la pompe. Le top serait de vérifier avec la pompe d'un pote pour être sûr avant d'aller chercher plus loin les raisons de la panne.
_________________
"Mes 900 Cagiva ?... Elles sont fantastiques ! supercontent Euh Embarassed je reformule : Ma 900 Cagiva ?... Elefant astique ! L'autre aussi !" Wink happymot

Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Muley Hacén
Elephas Recki !!!
Elephas Recki !!!


Inscrit le: 16 Jan 2006
Messages: 3891
Localisation: Monts du Lyonnais

MessagePosté le: 24 Jan 2009, 13:12    Sujet du message: Répondre en citant

GClover a écrit:
Confused regardes tes bougies, ça va ptet te donner quel cylindre merdouille ou les deux mêmes. Est-ce que ton circuit de charge fonctionne, car sinon ça tire sur la batterie et je crois que l'injection tourne mal du coup (quand la batterie s'affaiblit)


En cas de problème de charge de batterie, la moto ne tient plus le ralenti ce qui ne semble pas être le cas. Je pencherais plutôt pour le filtre à essence encrassé (arrive avec le SP après une longue inutilisation). De toutes façons, ça fait partie des consommables à changer régulièrement.
_________________
En la pista del Mulhacén de elefantes
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
enzo
Quel Trompeur !
Quel Trompeur !


Inscrit le: 29 Aoû 2007
Messages: 413
Localisation: PESSAC 33

MessagePosté le: 24 Jan 2009, 13:51    Sujet du message: Répondre en citant

Bougies (champion RA6HC) et filtre à essence 42540041B (21€ chez DUCATI) à vérifier voire à changer : c'est la base. Filtre à air combien de KMS? voici 1 piste et pour l'avoir vécu sur l'injection de mon cousin lors d'une balade : pense à contrôler si tes corps d'injection sont bien serrés sur les pipes d'admission. C'est du collier Serflex et parfois....
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Doc bar
Babar, roi des elef'
Babar, roi des elef'


Inscrit le: 21 Mar 2007
Messages: 1793
Localisation: dans le TDC du L&G dép 47

MessagePosté le: 24 Jan 2009, 17:06    Sujet du message: Répondre en citant

vive les carbus !!!! Twisted Evil
_________________
la virginité, c'est comme une mouche sur le cul d'une vache : un coup de queue et ... hop ! ça disparait.........
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur Adresse AIM
GClover
Elephas Recki !!!
Elephas Recki !!!


Inscrit le: 20 Mar 2006
Messages: 5353
Localisation: Périgord Noir, ... comme mon GC !

MessagePosté le: 24 Jan 2009, 17:22    Sujet du message: Répondre en citant

Tu voulais pas un 900 ie pendant un temps Razz
_________________
Consommateur de corned Bif Cool .... bon ok avec un peu de terre et de cailloux ..... Laughing
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
enzo
Quel Trompeur !
Quel Trompeur !


Inscrit le: 29 Aoû 2007
Messages: 413
Localisation: PESSAC 33

MessagePosté le: 24 Jan 2009, 17:23    Sujet du message: Répondre en citant

DOC, Pareil si le collier du manchon de pipe d'admission de tes carbus se désserre.C'est exactement le même montage que les GUZZI de la bonne époque et aujourd'hui sur les GUZ à injection, cela arrive encore.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
gambini patrice
Quel Trompeur !
Quel Trompeur !


Inscrit le: 27 Oct 2006
Messages: 203
Localisation: 06

MessagePosté le: 24 Jan 2009, 19:06    Sujet du message: Répondre en citant

Le filtre a essence peut etre je n'y ai pas penser et ou est il?? car en fait ça ne pue pas l'essence et la batterie à deux semaine et en plus j'ai fait l'upgrade elec pour le démarreur. Je n'ai pas penser en fait au filtre et aussi aux manchons.
Merci je vais verifier ça la semaine prochaine.
En fait je commence a être fatigués des petites pannes a répétition (démarreur, circuit elec en général, mes deux maitres cylindres freins et embrayage, pompe a essence, contacteur de la pompe a essence etc..)
et du coup je n'ose plus partir trés loin avec mon 900. Une hérésie car en fait je l'utilise surtout en ville.
Patrice
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
bruno 1
Elefantman
Elefantman


Inscrit le: 10 Juil 2005
Messages: 1181
Localisation: Charleville Méziéres 08

MessagePosté le: 25 Jan 2009, 13:25    Sujet du message: Répondre en citant

Salut.
Un filtre à essence sur une moto à injection, c'est poubelle au plus tard
tous les 20 000 kms. Ducati le préconnise tous les 10 000 kms.
Ta panne me fait penser à une pression d'essence trop faible, a contrôler avec contrôleur de pression monté en serie dans ton circuit, tu doit obtenir 2,5 bars du démarrage jusqu'au rupteur, soit par ce que ton filtre à essence est complétement colmaté ou, soit par ce que ta pompe est fatigué, ou soit par ce que tes durites sont pourries et fuit à l'intérieur de ton réservoir. Durites à changer tous les 20 000 kms
Au fait, la pompe à essence sur un CG, elle est dans le reservoir avec les filtre, ou exterieur ????????.

Bruno 1 Wink
_________________
Pour conserver notre liberté de rouler différent.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Muley Hacén
Elephas Recki !!!
Elephas Recki !!!


Inscrit le: 16 Jan 2006
Messages: 3891
Localisation: Monts du Lyonnais

MessagePosté le: 25 Jan 2009, 14:45    Sujet du message: Répondre en citant

A l'extérieur.
_________________
En la pista del Mulhacén de elefantes
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Nanuk
Quel Trompeur !
Quel Trompeur !


Inscrit le: 02 Nov 2006
Messages: 225
Localisation: Provence

MessagePosté le: 25 Jan 2009, 16:23    Sujet du message: Répondre en citant

Salut,

sur la GC, tout est extérieur: Durits, filtre (derrière le cadre, côté droit) et pompe.

Le filtre est référencé chez Ducati, mais aussi chez BMW. Au pire, n'importe quel filtre pour injection (qui résiste à la pression), fait l'affaire.

Test: si l'on ouvre le bouchon de réservoir gauche, que l'on met le contact, on entends le flux de retour d'essence au réservoir. Si l'on entends que la pompe, c'est que le filtre est colmaté. On peut aussi débrancher la Durit de retour, mais attention au jet!

Wink
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
bruno 1
Elefantman
Elefantman


Inscrit le: 10 Juil 2005
Messages: 1181
Localisation: Charleville Méziéres 08

MessagePosté le: 25 Jan 2009, 19:55    Sujet du message: Répondre en citant

Salut.
J'ai déjà eu cette panne sur un 888 SP3, la pompe à essence était HS car elle avait avaler de la rouille ( du fond de reservoir) et le filtre était complétement bouché, il n'y avait plus que 1,8 bars de pression à la place des 3 bars habituel. Ralenti OK, au dessus de 2500 tr/min, ça merdait grave.
Sur la CG, comme tout est extérieur, c'est plus facile pour les contrôles et tests.
Ta panne est arrivé subitement ou petit à petit ?????.

Bruno 1 Wink
_________________
Pour conserver notre liberté de rouler différent.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
THE Lucky Explorer
Elephas Recki !!!
Elephas Recki !!!


Inscrit le: 23 Juil 2006
Messages: 5333
Localisation: Aux culs des vaches (87)

MessagePosté le: 25 Jan 2009, 20:08    Sujet du message: Répondre en citant

bruno 1 a écrit:
J'ai déjà eu cette panne sur un 888 SP3, la pompe à essence était HS car elle avait avaler de la rouille ( du fond de reservoir) et le filtre était complétement bouché, il n'y avait plus que 1,8 bars de pression à la place des 3 bars habituel. Ralenti OK, au dessus de 2500 tr/min, ça merdait grave.


Ma pompe avait connu le même souci, sauf que ce n'était pas de la rouille mais des impuretés probablement dues à un plein fait avec un fond de cuve. C'est après avoir remplacé le filtre que j'avais vu que la pompe chauffait sans pour autant fonctionner.
_________________
"Mes 900 Cagiva ?... Elles sont fantastiques ! supercontent Euh Embarassed je reformule : Ma 900 Cagiva ?... Elefant astique ! L'autre aussi !" Wink happymot

Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Ce forum est verrouillé, vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.    ATTENTION Index du Forum -> Cagiva-Ducati Elefant / Cagiva Gran-Canyon Toutes les heures sont au format GMT + 2 Heures
Aller à la page 1, 2  Suivante
Page 1 sur 2

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com