Vers ElefantRiders.fr Vers MotoTrips
Nous sommes le Mar 17 Juil 2018 20:34

Heures au format UTC + 2 heures [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 
Auteur Message
MessagePosté: Lun 9 Avr 2018 20:43 
Hors ligne
Elefantino
Elefantino

Inscription: Jeu 6 Oct 2016 15:37
Messages: 83
Salut,

Voilà, mon GC me fait des sales coups depuis l'automne.

Tout d'abord, l'hiver dernier, le connecteur des fils jaunes alternateur/régulateur avait fondu. J'avais refait les connections avec des cosses plates sur lesquelles j'ai mis de la gaine thermo. Après ça, contrôle de la charge OK.

En septembre, un samedi, je fait une sortie à la journée de 350 km avec arrêts et redémarrages sans soucis.
Le lundi, je veux prendre la moto pour aller bosser et plus assez de batterie pour démarrer. Je branche donc mon petit chargeur d'entretien, et le soir, tout fonctionne. Test de la charge: la tension monte jusqu’à 13,5v environ jusqu'à 2500tr/mn puis tombe à 12,5 au dessus. Je met ça sur le compte que je prends la tension sur le connecteur du chargeur d'entretien et que ce n'est pas top.
Je laisse la batterie chargée tout l'hiver, je n'ai quasiment pas roulé.
Et puis je l'ai débranché pour voir si elle gardait la charge. Elle la garde puisqu'elle a démarré sans problème 3 semaines/1 mois après.

Depuis 1 mois, je roule un peut plus pour aller bosser 2 x 9Km par jour voir 9km à 14h et 30 à 40 le soir en débauchant. Des soirs, je branche la batterie, d'autre non, et aucun problème.

Samedi, j'ai fait une centaine de km avec plusieurs arrêts/démarrage sans problème. Je n'ai pas branché la batterie en revenant.

Dimanche, je démarre sans problème pour faire 2km, la moto reste 2h sans bouger et lorsque je veux repartir, plus assez de batterie.
Elle a démarré aux câbles sans problème, et je l'ai branché en rentrant.

Aujourd'hui, test: à vide 12,8. Test de la charge: la tension monte jusqu’à 13,5v environ jusqu'à 2500tr/mn puis tombe à 12,5 au dessus, comme en septembre cette foi tensions prises aux bornes de la batterie.

Je pense qu'il y a de grandes chances que ça vienne du régulateur bien que je ne m'explique pas la baisse de tension à haut régime. Pour moi, ça régule ou ça ne régule pas.

J'ai démonté le filtre à essence me disant que lors des longues sorties sur route je roule plus dans les tours et que, si il est encrassé, ça fait plus forcer la pompe à essence qui du coup consomme plus comme je l'ai lu dans un post cette semaine. Je ne sais pas si je vais pouvoir en trouver un sur place.

Avant de commander un régulateur, j'aimerais bien avoir vos avis éclairés. :D


Haut
 Profil  
 
MessagePosté: Lun 9 Avr 2018 21:05 
Hors ligne
Elephas Recki !!!
Elephas Recki !!!
Avatar de l’utilisateur

Inscription: Lun 20 Mar 2006 15:24
Messages: 6433
Localisation: Périgord Noir, ... comme mon GC !
Tes tensions sont basses je trouve, phare allumé ou pas ?
Le mien c'est plus 14 V voir 14.5 V. La chute est pas normal, au ralenti tu charges dans les 13v, 13.5 ....... puis tu prends des tours, tu montes et ensuite le régulateur écrête pour réguler à 14/14.5.
J'ai eu un truc du genre en 2010 en me rendant au treffen italien. Mon régulateur déconnait aléatoirement, c'est bizarre et rare, mais parfois ça chargeait, parfois non. Ce qui aurai du me mettre la puce à l'oreille : à l'aller, et pendant les ballades mon Gps perdait la charge, je mettais ça sur le compte d'un faux contact de la prise allume-cigare. Au retour, à un moment la moto à commencé à déconner, ralenti instable, un peu de mal à démarrer jusqu'au calage complet et plus assez de sauce. Me suis fait rapatrier dans le Var chez de la famille, trouvé une batterie, remonté, miracle ça charge (test au voltmètre), j'ai repris la route et suis rentré en Dordogne. Arrivé à la maison, je redémarre le moto et vérifie de nouveau la charge, 11.5v !! J'ai donc fais une partie du chemin sur la batterie. Régulateur neuf et depuis plus de soucis.
Attention, une mauvaise batterie peut aussi faire chuter la tension de charge et faire croire à un problème de régulo, première chose s'assurer d'un bonne batterie

_________________
Pachyderme Power


Haut
 Profil  
 
MessagePosté: Mar 10 Avr 2018 01:20 
Hors ligne
Elephas Recki !!!
Elephas Recki !!!
Avatar de l’utilisateur

Inscription: Mar 17 Mar 2009 22:47
Messages: 5395
Localisation: Aux culs des vaches (87)
Si l'on ne fait pas un minimum attention à l'endroit où l'on poste un sujet, ça va vite devenir un véritable capharnaüm !! :? Il existe un espace spécifique dédié à ce genre de problèmes :

Mais que fait le modo ?... :roll:

_________________
100 % contre la langue de bois.
"Répétez au monde entier que la chose qui rend le plus heureux au monde, c'est la solidarité."
Jean-Louis Bernardini (leader et chanteur du groupe corse "I Muvrini")


Haut
 Profil  
 
MessagePosté: Lun 16 Avr 2018 20:20 
Hors ligne
Elefantino
Elefantino

Inscription: Jeu 6 Oct 2016 15:37
Messages: 83
C'est vrai, il y a un espace "problèmes électriques", mais j'ai posté dans Gran canyon, j'y étaia à moitié :D .
Désolé si ça gène :oops:

Bon, j'ai changé le filtre à essence, et bien-sur, ça n'a rien changé.
J'ai donc commandé un régulateur. J'ai pris un mosfet, je devrais l'avoir dans la semaine.

A suivre.


Haut
 Profil  
 
MessagePosté: Ven 11 Mai 2018 00:46 
Hors ligne
Elefantino
Elefantino

Inscription: Jeu 6 Oct 2016 15:37
Messages: 83
Régulateur changé et ,non seulement la charge se fait parfaitement et par conséquent le démarrage aussi, mais en plus, elle marche mieux, l'impression d'avoir gagné des chevaux :shock: . Bon, pour ce dernier point, je pense que ça vient plus du filtre à essence neuf, l'ancien étant marqué 1998 devait être d'origine :mrgreen: .

Autre aspect positif, le compte tour avait des hésitations entre 4 et 5000tr/mn (seulement l'aiguille, pas le moteur), et maintenant, il refonctionne normalement.


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 

Heures au format UTC + 2 heures [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com