Vers ElefantRiders.fr Vers MotoTrips
Nous sommes le Lun 22 Juil 2019 19:54

Heures au format UTC + 2 heures [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 18 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
 Sujet du message: Ratatouilles 6 à 8000 tr/mn
MessagePosté: Lun 25 Mar 2019 01:19 
Hors ligne
Elef' des bacs à sables
Elef' des bacs à sables

Inscription: Jeu 6 Oct 2016 15:37
Messages: 124
Salut.

Deuxième sortie de la saison aujourd'hui après les puces de Niort la semaine dernière.

La semaine dernière, au redémarrage après 6 mois d'arrêt, la pompe à essence faisait un bruit bizarre et m'a cramé 2 fusibles 7.5A. J'ai dû mettre un 10A pour que ça tienne.

La moto a bien roulé, mais sentait l'essence et encore plus à chaque redémarrage.
Elle faisait aussi parfois des trous lorsque je montais dans les tours.

Samedi, j'ai changé les bougies et mis du nettoyant injecteur et j'ai été roulé.
Je me suis éclaté, cette moto me bluff vraiment à chaque sortie. :D

Mais, si la pompe refait un bruit normal, j'ai encore des ratés entre 6 et 8000tr, des fois oui, des fois non.
Si je reste sur le régime, les ratés continuent, si j’accélère, elle continue à prendre ses tours normalement.
Il y a toujours une odeur d'essence comme si elle était trop riche.

Le filtre à essence ne doit pas avoir 1000km et les bougies sont neuves ainsi que le fitre à air.
Les dernières sorties en octobre, je n'avais absolument pas ce problème.

Ce qui me paraîtrait plausible serait un capteur de température HS qui la bloquerait en mode "froid".

Si vous avez une expérience sur ce type de dysfonctionnement et des idées sur les causes et remèdes, merci de me les souffler. :D


Haut
 Profil  
 
MessagePosté: Lun 25 Mar 2019 12:55 
Hors ligne
Elephas Recki !!!
Elephas Recki !!!
Avatar de l’utilisateur

Inscription: Mar 3 Mar 2009 10:47
Messages: 2705
Localisation: J'irai revoir ma Normandie !!!!
j'ai eu l'année dernière comme toi des ratatouillages durant une centaine de km le temps que la vieille essence soit consommée. Une fois celle ci disparue, comme par magie, le moteur tournait rond à nouveau.

l'essence vieillit mal. Je me demande s'il ne faut pas vraiment envisager de vider ses réservoirs quand on hiverne.

_________________
Sergio - Faut pas mollir !


Haut
 Profil  
 
MessagePosté: Lun 25 Mar 2019 13:20 
Hors ligne
Elefantino
Elefantino

Inscription: Dim 21 Fév 2016 20:38
Messages: 51
J'ai également eu ça l'année dernière en allant au Treffen sur l'autoroute Allemande.
Au retour plus rien... Entre temps j'avais pris de l'essence octane 102 ;-) :champ:

_________________
900 ie GT N°1151
900 ie LE N° 987


Haut
 Profil  
 
MessagePosté: Lun 25 Mar 2019 14:01 
Hors ligne
Elefantman
Elefantman
Avatar de l’utilisateur

Inscription: Dim 10 Juil 2005 15:08
Messages: 1460
Localisation: Charleville Méziéres 08
Salut
La meilleure des solution, avant de remiser la moto, mettre du " stab essence" (restom par exemple) et faire le plein du réservoir avec du 98.
il faut que la pompe soit totalement recouverte d'essence. moins il y a d'air, moins il y a de risque d'oxydation et de condensation. donc le plein à raz.

Bruno 1

_________________
Pour conserver notre liberté de rouler différent.


Haut
 Profil  
 
MessagePosté: Lun 25 Mar 2019 14:29 
Hors ligne
Elef' des bacs à sables
Elef' des bacs à sables

Inscription: Jeu 6 Oct 2016 15:37
Messages: 124
Donc le fait d'avoir laissé la moto sans ses réservoirs plusieurs mois n'a pas pu arranger les choses.

Mais j'en suis à mon troisième plein depuis le redémarrage.
Et elle sent fort l'essence.


Haut
 Profil  
 
MessagePosté: Lun 25 Mar 2019 15:48 
Hors ligne
Quel Trompeur !
Quel Trompeur !

Inscription: Mar 19 Mar 2013 23:04
Messages: 439
bruno 1 a écrit:
Salut
La meilleure des solution, avant de remiser la moto, mettre du " stab essence" (restom par exemple) et faire le plein du réservoir avec du 98.
il faut que la pompe soit totalement recouverte d'essence. moins il y a d'air, moins il y a de risque d'oxydation et de condensation. donc le plein à raz.

Bruno 1

+1, j’ai testé cet hiver ( sur le ss qui avait toujours du mal après une longue inactivité ),redémarrage et fonctionnement nickel au 2 ou 3 eme coup de démarreur et roulage de suite parfait alors que les dellorto étaient toujours capricieux lors de ces conditions; à raison d’une dose dans chaque rese a l’entrée d’hiver, le flacon devrait faire une dizaine d’années!


Haut
 Profil  
 
MessagePosté: Lun 25 Mar 2019 17:26 
Hors ligne
Elephas Recki !!!
Elephas Recki !!!
Avatar de l’utilisateur

Inscription: Mar 3 Mar 2009 10:47
Messages: 2705
Localisation: J'irai revoir ma Normandie !!!!
Sylvoliv a écrit:
Donc le fait d'avoir laissé la moto sans ses réservoirs plusieurs mois n'a pas pu arranger les choses.

Mais j'en suis à mon troisième plein depuis le redémarrage.
Et elle sent fort l'essence.



je pense que tu es bon pour un nettoyage aux ultrasons de tes carbus.... cette essence moderne caramélise et bouche les petits conduits dans les carbus. Si le roulage n'a pas réussi à remettre en état de fonctionnement... reste le démontage et nettoyage en règle.

_________________
Sergio - Faut pas mollir !


Haut
 Profil  
 
MessagePosté: Lun 25 Mar 2019 17:32 
Hors ligne
Elef' des bacs à sables
Elef' des bacs à sables

Inscription: Jeu 6 Oct 2016 15:37
Messages: 124
sergio desmo a écrit:
Sylvoliv a écrit:
Donc le fait d'avoir laissé la moto sans ses réservoirs plusieurs mois n'a pas pu arranger les choses.

Mais j'en suis à mon troisième plein depuis le redémarrage.
Et elle sent fort l'essence.



je pense que tu es bon pour un nettoyage aux ultrasons de tes carbus.... cette essence moderne caramélise et bouche les petits conduits dans les carbus. Si le roulage n'a pas réussi à remettre en état de fonctionnement... reste le démontage et nettoyage en règle.


Le Gran Canyon, c'est une injection....


Haut
 Profil  
 
MessagePosté: Lun 25 Mar 2019 19:50 
Hors ligne
Elephas Recki !!!
Elephas Recki !!!
Avatar de l’utilisateur

Inscription: Mar 3 Mar 2009 10:47
Messages: 2705
Localisation: J'irai revoir ma Normandie !!!!
quelle idée saugrenue tu as eu d'acheter un truc injecté ?

:mrgreen:

_________________
Sergio - Faut pas mollir !


Haut
 Profil  
 
MessagePosté: Ven 29 Mar 2019 23:03 
Hors ligne
Elephas Recki !!!
Elephas Recki !!!
Avatar de l’utilisateur

Inscription: Mer 19 Déc 2007 16:16
Messages: 3240
Localisation: Hautes Alpes et Grenoble
Ratatouillage vers 5000 T/mn sur le ieGT ... Antiparasite :mrgreen:

_________________
Mickey


Haut
 Profil  
 
MessagePosté: Sam 30 Mar 2019 00:25 
Hors ligne
Elef' des bacs à sables
Elef' des bacs à sables

Inscription: Jeu 6 Oct 2016 15:37
Messages: 124
J'y avait pensé, d'autant que l'un des deux a été changé.

Je vas tenter, ça ne coûte pas grand chose.
Merci. :D


Haut
 Profil  
 
MessagePosté: Dim 31 Mar 2019 12:07 
Hors ligne
Elef' des bacs à sables
Elef' des bacs à sables

Inscription: Jeu 6 Oct 2016 15:37
Messages: 124
Bon, bougies/antiparasites neufs, nettoyant injecteur et ça continue.

Autre truc louche, au ralenti, le coup de gaz n'est pas franc, comme si ça s'engorgeait.

Je continue à penser à un capteur de température?


Haut
 Profil  
 
MessagePosté: Dim 31 Mar 2019 12:19 
Hors ligne
Quel Trompeur !
Quel Trompeur !

Inscription: Mar 19 Mar 2013 23:04
Messages: 439
Si un capteur est mort, l’écu ignore peut-être son info:mode « précaire »:du coup tu peux essayer de rouler en le débranchant, si le problème est le même tu sera fixé;
Maintenant pour nettoyer tes injecteurs le mieux c’est le bac ultra sons


Haut
 Profil  
 
MessagePosté: Dim 31 Mar 2019 12:28 
Hors ligne
Piqué à l'elef' !!!
Piqué à l'elef' !!!
Avatar de l’utilisateur

Inscription: Mar 13 Jan 2015 20:16
Messages: 626
Localisation: Xonrupt Longemer - Vosges
Je partage aussi. Pour mon IE, elle ratatouillait à chaud uniquement, capteur huile HS.

au vu du prix des capteurs, tu peux facilement faire le changement.

Sinon tu as aussi le capteur TPS qui peut etre en cause, un démontage et un coup de nettoyant la dedans ne fera pas de mal.

_________________
Charl
- ex 750AC 97
- 900AC 95
- Puzzle de 900IE GT
- 900IE n°598
- 900 GC 2000 (encore entier)
- 750 Bifaro 1989


Haut
 Profil  
 
MessagePosté: Dim 7 Avr 2019 22:24 
Hors ligne
Elef' des bacs à sables
Elef' des bacs à sables

Inscription: Jeu 6 Oct 2016 15:37
Messages: 124
Bon, problème résolu. :oops:

Au remontage, j'avais oublié de brancher une durite au réservoir (la plus en arrière à gauche), ça devait faire une prise d'air. :lol

Je m'en suis rendu compte en enlevant le ache pour voir si le boitier tps n'avait pas de jeux.

En tous cas, merci pour votre aide. :wink:


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 18 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 2 heures [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com