Vers ElefantRiders.fr Vers MotoTrips
Nous sommes le Ven 16 Nov 2018 21:46

Heures au format UTC + 2 heures [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 17 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
MessagePosté: Jeu 15 Sep 2016 14:16 
Hors ligne
Dumbo...
Dumbo...

Inscription: Mar 12 Mai 2015 22:52
Messages: 15
Localisation: Fribourg. Suisse
Salut! ça fait un petit moment que je ne suis plus passé ici.
J'ai un problème avec ma Grand Canyon 900. Parfois elle semblait comme s'étouffer quand j'ouvrais les gaz, ça arrivait surtout en plein charge, comme si elle ne reçoit pas d'essence, les tours descendent et si je relache les gaz c'est de nouveau ok.
A présent je ne peux même plus partir avec. Elle tourne sans problème au ralenti et assez bien en neutre quand j'ouvre les gaz, mais dès que je ne met une vitesse elle crève...

Ma pompe à essence est quasi neuve, changé il y a 2 ans et je n'ai quasi pas roulé depuis. La batterie également est neuve.

Quelqu'un a-t-il une piste???


Haut
 Profil  
 
MessagePosté: Jeu 15 Sep 2016 18:33 
Hors ligne
Piqué à l'elef' !!!
Piqué à l'elef' !!!

Inscription: Sam 29 Oct 2011 20:47
Messages: 638
Localisation: Pyrenees orientales
Un réglage de ton injection pourrait peut être régler le problème ?


Haut
 Profil  
 
MessagePosté: Jeu 15 Sep 2016 20:06 
Hors ligne
Quel Trompeur !
Quel Trompeur !
Avatar de l’utilisateur

Inscription: Mar 28 Mar 2006 21:39
Messages: 312
Localisation: Entre Toulouse et Pyrenées
Le filtre a essence a été changé?

_________________
Longue vie aux européennes ,et pourrir les autres !
Phil 31.


Haut
 Profil  
 
MessagePosté: Jeu 15 Sep 2016 20:26 
Hors ligne
Elephas Recki !!!
Elephas Recki !!!
Avatar de l’utilisateur

Inscription: Lun 20 Mar 2006 15:24
Messages: 6492
Localisation: Périgord Noir, ... comme mon GC !
Salut,
je pencherai aussi pour un soucis d'essence (âge du SP dans le réservoir ? filtres ?)
Mais à vérifier aussi, la tension de la batterie et de la charge car avec une injection, si tu charges pas, ta batterie se vide et au bout d'un moment l'injection déconne et la moto tourne comme une patate ......... j'y crois moyennement car elle aurait même du mal à tenir le ralenti mais sait-on jamais.

_________________
Pachyderme Power


Haut
 Profil  
 
MessagePosté: Jeu 15 Sep 2016 23:38 
Hors ligne
Elephas Recki !!!
Elephas Recki !!!
Avatar de l’utilisateur

Inscription: Mar 17 Mar 2009 22:47
Messages: 5395
Localisation: Aux culs des vaches (87)
Salut Zimi,
au vu des symptômes que tu décris (dégradation progressive de la qualité de la réponse moteur, ralenti OK mais étouffement à l'accell'), je pencherais en priorité - à condition toutefois que tu utilises du carburant récent - pour avoir maintes fois connu le problème sur mes IE, sur un filtre à essence encrassé. Est-il récent ?... Sinon, ce pourrait aussi bien provenir de l'eau condensée dans ton réservoir pendant ces deux années... :roll:

_________________
100 % contre la langue de bois.
"Répétez au monde entier que la chose qui rend le plus heureux au monde, c'est la solidarité."
Jean-Louis Bernardini (leader et chanteur du groupe corse "I Muvrini")


Haut
 Profil  
 
MessagePosté: Ven 16 Sep 2016 00:10 
Hors ligne
Elefantman
Elefantman

Inscription: Ven 16 Avr 2010 22:28
Messages: 1194
Localisation: BdR
une merde dans le robinet ? démonter souffler ,,, pout le prix que ca vaut change le filtre a essence , vidange complètement le réservoir nettoyage et remets de la vrai essence !!!! vide tes cuves de carbu voir si elles sont crasseuses ou avec de eau . Si ça marche pas...... prie !!!! C'est pas toujours efficace mais ca peut servir , perso j'ai longtemps prier !!!!!

_________________
Le bonheur n'est pas une destination , mais une façon de voyager


Haut
 Profil  
 
MessagePosté: Ven 16 Sep 2016 11:19 
Hors ligne
Dumbo...
Dumbo...

Inscription: Mar 12 Mai 2015 22:52
Messages: 15
Localisation: Fribourg. Suisse
Merci a tous pour vos nombreuses réponses. L'essence est neuve. J'ai fais le plein il y a quelques semaines. La batterie est neuve tout comme la pompe à essence. Par contre je n'ai jamais changé le filtre à essence, la moto a 20'000km seulement.

Au début j'ai remarqué ce problème que de temps en temps, à pleine charge. Si je coupe les gaz et relance, après c'est ok.

Mais depuis la semaine passé, je ne peux plus rouler, dès que je veux partir, les tours baisse et elle cale. Par contre au point mort, elle tourne bien. C'est dès que le moteur est sous charge que ça emmerde.

JE vais suivre vos conseils et commander un filtre à essence, parce que c'est facile à changer.
Merci


Haut
 Profil  
 
MessagePosté: Ven 16 Sep 2016 13:05 
Hors ligne
Elefantino
Elefantino

Inscription: Mer 3 Fév 2010 17:56
Messages: 60
t as essayé l herbe;si elle broute peut-étre que...... bon je sors :lol:


Haut
 Profil  
 
MessagePosté: Ven 16 Sep 2016 16:25 
Hors ligne
Elefantman
Elefantman

Inscription: Ven 16 Avr 2010 22:28
Messages: 1194
Localisation: BdR
Pas besoin de commander voit un distributeur de pièce auto norauto farcy ect ect

_________________
Le bonheur n'est pas une destination , mais une façon de voyager


Haut
 Profil  
 
MessagePosté: Ven 16 Sep 2016 18:33 
Hors ligne
Elephas Recki !!!
Elephas Recki !!!
Avatar de l’utilisateur

Inscription: Lun 20 Mar 2006 15:24
Messages: 6492
Localisation: Périgord Noir, ... comme mon GC !
boby la seringue a écrit:
une merde dans le robinet ? démonter souffler ,,, pout le prix que ca vaut change le filtre a essence , vidange complètement le réservoir nettoyage et remets de la vrai essence !!!! vide tes cuves de carbu voir si elles sont crasseuses ou avec de eau . Si ça marche pas...... prie !!!! C'est pas toujours efficace mais ca peut servir , perso j'ai longtemps prier !!!!!


Coucou Boby, c'est un GC donc injection :wink:, pas de carbus, et aussi pas de robinet

_________________
Pachyderme Power


Haut
 Profil  
 
MessagePosté: Mer 21 Sep 2016 22:31 
Hors ligne
Dumbo...
Dumbo...

Inscription: Mar 12 Mai 2015 22:52
Messages: 15
Localisation: Fribourg. Suisse
Alors figurez-vous qu'en démontant mon filtre je n'ai pas regardé dans quel sens il était monté... (oui je sais...), donc coup j'ai un gros doute. J'avais l'impression que la flèche sur le filtre allait vers le haut, mais quand je regarde l'autre côté du filtre (où il y a un rebords de tôle), j'ai l'impression qu'il y a une accumulation de poussière, du coup, j'ai un gros doute. J'ai as trouvé en regardant dans le manuel d'atelier.

Est-ce que quelqu'un de vous peut juste enlever le petit cache en plastique et jeter un oeil? Je ne suis pas certain si ça a une importance, mais pas envie de prendre un risque.

MERCI!


Haut
 Profil  
 
MessagePosté: Jeu 22 Sep 2016 20:54 
Hors ligne
Dumbo...
Dumbo...

Inscription: Mar 12 Mai 2015 22:52
Messages: 15
Localisation: Fribourg. Suisse
Bon, j'ai mis le contact et regardé par où vient l'essence et remonté le nouveau filtre à essence (flèche vers le haut). Malheureusement ça ne résoud pas mon problème...

La moto démarre, elle tourne un moment, je peux mettre des gaz, elle prend les tour, et tout à coup elle cale... Quand j'essaie de la redémarrer elle a de plus en plus de peine et après 2 fois elle ne démarre même plus...

J'ai un moment pensé que ça pouvait être le contacteur de béquille, qui m'avait une fois faire des soucis, je l'ai débranché, mais ça n'a rien changé....

Quelle piste devrais-je suivre à présent????


Haut
 Profil  
 
MessagePosté: Jeu 22 Sep 2016 21:08 
Hors ligne
Elephas Recki !!!
Elephas Recki !!!
Avatar de l’utilisateur

Inscription: Lun 20 Mar 2006 15:24
Messages: 6492
Localisation: Périgord Noir, ... comme mon GC !
là ça devient plus compliqué, ça ferai penser à une sonde qui merde une fois chaud ..........
As tu contrôlé la tension de charge pour écarter cette hypothèse (trop faible, trop haute .....) qui ferait délirer l'injection

_________________
Pachyderme Power


Haut
 Profil  
 
MessagePosté: Mar 27 Sep 2016 01:04 
Hors ligne
Elephas Recki !!!
Elephas Recki !!!
Avatar de l’utilisateur

Inscription: Lun 3 Mai 2010 12:39
Messages: 2527
Localisation: Nord bassin d'Arcachon (33) avec un jardin aquitain ouvert
Tout con : est-ce que la mise à l'air du réservoir est bonne?

Essaye quand ça te le fait, avec la 2e clé sur le bouchon du réservoir, d'ouvrir le bouchon pour faire rentrer de l'air avant de caler, et si ça a calé, de le faire pour voir si ça ne redémarre pas mieux après : j'ai eu ce petit souci tout con sur une petite V50III. La mise à l'air du réservoir ne se faisait plus.

_________________
Ça trompe énormément, ou ça ne trompe pas énormément, là est la question


Haut
 Profil  
 
MessagePosté: Mer 28 Sep 2016 15:44 
Hors ligne
Dumbo...
Dumbo...

Inscription: Mar 12 Mai 2015 22:52
Messages: 15
Localisation: Fribourg. Suisse
non ce n'est pas ça, quand j'ai testé je n'avais pas remonté les bouchons des réservoirs...


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 17 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 2 heures [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com