Vers ElefantRiders.fr Vers MotoTrips
Nous sommes le Mer 12 Aoû 2020 03:28

Heures au format UTC + 2 heures [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 31 messages ]  Aller à la page Précédente  1, 2, 3  Suivante
Auteur Message
 Sujet du message: Re: Mon nouvel elef
MessagePosté: Mar 2 Juin 2020 13:58 
Hors ligne
Quel Trompeur !
Quel Trompeur !
Avatar de l’utilisateur

Inscription: Lun 17 Avr 2006 21:08
Messages: 350
Localisation: Doubs
Alors là, c'est bizarre :
quand je relie les 2 fils qui viennent sur le contacteur, le feu arrière s'allume
quand je branche un ohmmètre sur les 2 bornes du contacteur, j'ai 1 sans rien faire et 0 en appuyant sur la pédale. Il semble donc fonctionner
mais quand je rebranche les cosses sur le contacteur, ben rien ...
Des idées ?

_________________
Roule tout Doubs dans le deux cinq


Haut
 Profil  
 
 Sujet du message: Re: Mon nouvel elef
MessagePosté: Mar 2 Juin 2020 17:57 
Hors ligne
Piqué à l'elef' !!!
Piqué à l'elef' !!!
Avatar de l’utilisateur

Inscription: Mar 13 Jan 2015 20:16
Messages: 790
Localisation: Xonrupt Longemer - Vosges
contacteur fatigué? cosses oxydées certainement? un coup de WD40 pour nettoyer tout ça (puis séchage avant de rebrancher)

Ou alors tu as un cable sectionné au niveau des connecteurs, tu dois pouvoir démonter les petits caches plastiques autour des prises femelles pour voir si tout va bien.

_________________
Charl
- ex 750AC 97
- 900AC 95
- Puzzle de 900IE GT
- 900IE n°598
- 900 GC 2000 (encore entier)
- 750 Bifaro 1989


Haut
 Profil  
 
 Sujet du message: Re: Mon nouvel elef
MessagePosté: Mar 2 Juin 2020 19:07 
Hors ligne
Quel Trompeur !
Quel Trompeur !
Avatar de l’utilisateur

Inscription: Lun 17 Avr 2006 21:08
Messages: 350
Localisation: Doubs
j'ai effectivement démonté les petits cache plastique, tout semble normal.
Je vais aller chercher du WD40 demain pour nettoyer ça

_________________
Roule tout Doubs dans le deux cinq


Haut
 Profil  
 
 Sujet du message: Re: Mon nouvel elef
MessagePosté: Mer 3 Juin 2020 09:31 
Hors ligne
Babar, roi des elef'
Babar, roi des elef'
Avatar de l’utilisateur

Inscription: Dim 10 Juil 2005 15:08
Messages: 1589
Localisation: Charleville Méziéres 08
Salut
ton ampoule est à l'envers , sur ta veilleuse tu es sur le circuit 21 w de l'ampoule et quand tu freines, le circuit 5 w s'allume mais tu ne le vois pas.
si tu remets ton ampoule dans le bon sens, tu auras 5 w sur la veilleuse et 21 w en stop, et la tu vas le voir.

Bruno 1

les contacteurs de frein arrière à pression lâche régulièrement, ce ne sont pas les modèles les plus fiable. mais ta démarche à l'ohmètre pour le contrôle est la bonne

_________________
Pour conserver notre liberté de rouler différent.


Haut
 Profil  
 
 Sujet du message: Re: Mon nouvel elef
MessagePosté: Mer 3 Juin 2020 22:01 
Hors ligne
Quel Trompeur !
Quel Trompeur !
Avatar de l’utilisateur

Inscription: Lun 17 Avr 2006 21:08
Messages: 350
Localisation: Doubs
J'ai inversé l'ampoule avant de faire les essais, elle était effectivement à l'envers (du coup c'est le 21W qui clairait en permanence)
Maintenant, c'est la 5W, mais le 21 ne s'allume que quand je shunte les 2 fils

J'ai passé du nettoyant contact : des fois ça s'allume et des fois pas.
Le problème est donc au niveau du contacteur. Quand je le teste avec l'ohmmètre, ça "déclenche" à chaque coup. Du coup, j'ai remis un bon coup de WD 40 ce soir et on verra demain. Mais je pense que le contacteur de frein arrière va marcher.

Ensuite, je me pencherai sur l'avant

_________________
Roule tout Doubs dans le deux cinq


Haut
 Profil  
 
 Sujet du message: Re: Mon nouvel elef
MessagePosté: Mer 3 Juin 2020 23:01 
Hors ligne
Piqué à l'elef' !!!
Piqué à l'elef' !!!
Avatar de l’utilisateur

Inscription: Mar 13 Jan 2015 20:16
Messages: 790
Localisation: Xonrupt Longemer - Vosges
Alors dans tes test, le contacteur fonctionne a la pression et peu parfois être feignant si la pression n'est pas suffisante

_________________
Charl
- ex 750AC 97
- 900AC 95
- Puzzle de 900IE GT
- 900IE n°598
- 900 GC 2000 (encore entier)
- 750 Bifaro 1989


Haut
 Profil  
 
 Sujet du message: Re: Mon nouvel elef
MessagePosté: Mer 3 Juin 2020 23:38 
Hors ligne
Elef' des bacs à sables
Elef' des bacs à sables

Inscription: Dim 13 Oct 2019 00:25
Messages: 174
Localisation: Alès (30)
C'est presque bon :idea: Et le contacteur avant ça dit quoi ?


Haut
 Profil  
 
 Sujet du message: Re: Mon nouvel elef
MessagePosté: Mer 3 Juin 2020 23:43 
Hors ligne
Quel Trompeur !
Quel Trompeur !
Avatar de l’utilisateur

Inscription: Lun 17 Avr 2006 21:08
Messages: 350
Localisation: Doubs
charl88400 a écrit:
Alors dans tes test, le contacteur fonctionne a la pression et peu parfois être feignant si la pression n'est pas suffisante

Oui, ça ressemble à ça, mais je verrai demain si jamais une nuit de wd40 aura amélioré la connection

_________________
Roule tout Doubs dans le deux cinq


Haut
 Profil  
 
 Sujet du message: Re: Mon nouvel elef
MessagePosté: Mer 3 Juin 2020 23:44 
Hors ligne
Quel Trompeur !
Quel Trompeur !
Avatar de l’utilisateur

Inscription: Lun 17 Avr 2006 21:08
Messages: 350
Localisation: Doubs
Higgins a écrit:
C'est presque bon :idea: Et le contacteur avant ça dit quoi ?

pas encore exploré cette piste. Je verrai dimanche si il pleut ... (il semble moins accessible)

_________________
Roule tout Doubs dans le deux cinq


Haut
 Profil  
 
 Sujet du message: Re: Mon nouvel elef
MessagePosté: Lun 8 Juin 2020 18:00 
Hors ligne
Quel Trompeur !
Quel Trompeur !
Avatar de l’utilisateur

Inscription: Lun 17 Avr 2006 21:08
Messages: 350
Localisation: Doubs
Bon, alors voici ce que ça dit : le contact est meilleur, mais pas toujours.
J'avais enlevé les protections des fiches. Après les avoir remises, ça ne marchait plus ... comme si il y avait un mauvais contact au niveau de la connectique ou que le contacteur ne fermait pas toujours ?
Et après 2 minutes maxi (sans phare), plus aucun jus (même pas les témoins du tableau de bord)

Je sais que la batterie était faible, mais vous pensez qu'elle peut couper au point de ne même pas allumer les témoins du tableau de bord ?

_________________
Roule tout Doubs dans le deux cinq


Haut
 Profil  
 
 Sujet du message: Re: Mon nouvel elef
MessagePosté: Lun 8 Juin 2020 18:06 
Hors ligne
Quel Trompeur !
Quel Trompeur !
Avatar de l’utilisateur

Inscription: Lun 17 Avr 2006 21:08
Messages: 350
Localisation: Doubs
La référence batterie est FTZ 16 BS en 18 Ah. C'est bien ça ?

_________________
Roule tout Doubs dans le deux cinq


Haut
 Profil  
 
 Sujet du message: Re: Mon nouvel elef
MessagePosté: Lun 8 Juin 2020 20:44 
Hors ligne
Babar, roi des elef'
Babar, roi des elef'
Avatar de l’utilisateur

Inscription: Dim 10 Juil 2005 15:08
Messages: 1589
Localisation: Charleville Méziéres 08
Salut

D'origine, c'est une batterie translucide acide 16 Amp/h.
beaucoup monte des YTx 16 BS ,
sur la mienne j'ai une Batterie séche d' ULM .

Bruno 1

_________________
Pour conserver notre liberté de rouler différent.


Dernière édition par bruno 1 le Lun 8 Juin 2020 21:45, édité 1 fois.

Haut
 Profil  
 
 Sujet du message: Re: Mon nouvel elef
MessagePosté: Lun 8 Juin 2020 21:44 
Hors ligne
Babar, roi des elef'
Babar, roi des elef'
Avatar de l’utilisateur

Inscription: Dim 10 Juil 2005 15:08
Messages: 1589
Localisation: Charleville Méziéres 08
D'origine, c'est une YB 16 B; batterie acide avec entretien
YTX 16 BS , batterie acide sans entretien .

Les YTZ sont des batteries séches, on en trouve beaucoup sur les Yamaha

Bruno 1

_________________
Pour conserver notre liberté de rouler différent.


Haut
 Profil  
 
 Sujet du message: Re: Mon nouvel elef
MessagePosté: Lun 8 Juin 2020 22:05 
Hors ligne
Quel Trompeur !
Quel Trompeur !
Avatar de l’utilisateur

Inscription: Lun 17 Avr 2006 21:08
Messages: 350
Localisation: Doubs
OK, je vais voir ça, mais en fait, après vérif, je ne pense pas que ça soir la batterie. Je vais chercher ...

_________________
Roule tout Doubs dans le deux cinq


Haut
 Profil  
 
 Sujet du message: Re: Mon nouvel elef
MessagePosté: Mar 9 Juin 2020 22:29 
Hors ligne
Quel Trompeur !
Quel Trompeur !
Avatar de l’utilisateur

Inscription: Lun 17 Avr 2006 21:08
Messages: 350
Localisation: Doubs
Bon, en fait, j'ai un mauvais contact sous le tableau de bord. Quand j'ai "titillé" le paquet de fils, ça a remarché. Je vais débrancher une à une toutes les fiches et mettre du nettoyant contact.

_________________
Roule tout Doubs dans le deux cinq


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 31 messages ]  Aller à la page Précédente  1, 2, 3  Suivante

Heures au format UTC + 2 heures [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com