Vers ElefantRiders.fr Vers MotoTrips
Nous sommes le Lun 14 Oct 2019 09:45

Heures au format UTC + 2 heures [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 43 messages ]  Aller à la page Précédente  1, 2, 3
Auteur Message
MessagePosté: Jeu 30 Mai 2019 21:25 
Hors ligne
Elephas Recki !!!
Elephas Recki !!!
Avatar de l’utilisateur

Inscription: Mar 17 Mar 2009 22:47
Messages: 5528
Localisation: Aux culs des vaches (87)
Sacré Biwhouane ! Toujours hyper pointu et pas avare de conseils avisés ! Par contre, le portable de Bernard tu l'as bien, puisque vous êtes tous les deux sur la Liste ER ! :wink:

_________________
100 % contre la langue de bois.
"Répétez au monde entier que la chose qui rend le plus heureux au monde, c'est la solidarité."
Jean-Louis Bernardini (leader et chanteur du groupe corse "I Muvrini")


Haut
 Profil  
 
MessagePosté: Jeu 30 Mai 2019 21:44 
Hors ligne
Elefantman
Elefantman
Avatar de l’utilisateur

Inscription: Dim 10 Juil 2005 15:08
Messages: 1475
Localisation: Charleville Méziéres 08
salut

https://www.noelshack.com/2019-22-4-155 ... 114801.jpg


voilà la vue du fameux bouchon du circuit de progression des carbus Mikuni de nos élefs, sous le crayon rouge.

Bruno 1

_________________
Pour conserver notre liberté de rouler différent.


Dernière édition par bruno 1 le Ven 31 Mai 2019 22:08, édité 1 fois.

Haut
 Profil  
 
MessagePosté: Ven 31 Mai 2019 20:50 
Hors ligne
Quel Trompeur !
Quel Trompeur !
Avatar de l’utilisateur

Inscription: Lun 17 Mar 2008 01:18
Messages: 337
Localisation: 22
merci Bruno, mais je n'ai pas d'image sur ton lien,
mais j'ai bien vu ce bouchon.

et donc j'ai un pote qui m'a prêté une lampe stroboscopique (lui sa spécialité c'est les vieux flats BM).
j'ai donc essayé ça aujourd'hui....il y a bien les éclairs de la lampe, mais le calage c'est pas nickel, surtout le cylindre av,
quand j'accélère les repères arrivent bien, mais au ralenti, ils sont bien à gauche du regard.
pour le cyl arrière un lègé décalage. mais c'est peut être pas ça le problème ?

sinon ça tourne toujours pareil, au dessous de 2000 trs les explosion sont épisodiques au cyl avant.
et quand ça part, faut être sur l'embrayage !
j'ai mesuré au multimètre les valeurs(de résistance) des éléments d'allumage comme expliqué dans la revue technique,
ça a l'air OK pour les antiparasites , les bobines et les CDI.

la galère continue, je pourrai retourner sur les carbus, voir le fameux bouchon, mais javais démonté les plongeurs de stater
et passé la soufflette, c'est pas bouché :roll: :roll: :roll:

Bégé


Haut
 Profil  
 
MessagePosté: Ven 31 Mai 2019 22:19 
Hors ligne
Elefantman
Elefantman
Avatar de l’utilisateur

Inscription: Dim 10 Juil 2005 15:08
Messages: 1475
Localisation: Charleville Méziéres 08
Salut
vu que tu as une lampe strobo, il faut vérifier le point d'avance au ralenti et en pleine avance ( environ 3000 tr/min).
tu as mis combien d'écartement entre le volant moteur et les capteurs. Perso, je mets 0,45 à 0,50mm. pas plus.
pour le point d'avance, les avoir pile poil tous les deux en pleine avance sur les repères, bon courage, j'y ai passé des heures
et un nombre incalculable de démontage et d'ajustage de capteurs, idem pour les diagrammes de distri avec les clavettes décalées.

Bruno 1

J'ai remis le bon lien pour la photo du bouchon de carbu0

_________________
Pour conserver notre liberté de rouler différent.


Haut
 Profil  
 
MessagePosté: Sam 1 Juin 2019 00:25 
Hors ligne
Quel Trompeur !
Quel Trompeur !
Avatar de l’utilisateur

Inscription: Lun 17 Mar 2008 01:18
Messages: 337
Localisation: 22
oui Bruno, c'est bien ce bouchon auquel je pensait, je crois que je vais y retourner voir...
et que peut-être je vais essayer les autre carbus, bien qu'ils soit en moins bon état, (et avec les membranes neuves).

pour l'écart entre fer des capteurs la revue dit 0,7 et j'ai mis 0,6-0,65, le capteur du cylindre ar j'ai pas touché, le réglage d'avance non plus.
j'ai juste changé le capteur du cylindre av


Haut
 Profil  
 
MessagePosté: Sam 1 Juin 2019 14:31 
Hors ligne
Elefantman
Elefantman
Avatar de l’utilisateur

Inscription: Dim 10 Juil 2005 15:08
Messages: 1475
Localisation: Charleville Méziéres 08
Salut

As tu la possibilité de prendre tes compressions, si tu n'as plus de jeux aux soupapes sur ce cylindre, ça ne peux pas aller. tu doit avoir
8,5 bars à froid au mini gaz ouvert en grand.
pour ton avance, visiblement tu n'en a pas assez sur le cylindre avant.

je te donne un coup de fil ce soir en rentrant du boulot, vers 19 h 30.

Bruno 1

_________________
Pour conserver notre liberté de rouler différent.


Haut
 Profil  
 
MessagePosté: Sam 1 Juin 2019 14:44 
Hors ligne
Quel Trompeur !
Quel Trompeur !
Avatar de l’utilisateur

Inscription: Lun 17 Mar 2008 01:18
Messages: 337
Localisation: 22
OK merci , on se telephone :wink:


Haut
 Profil  
 
MessagePosté: Lun 3 Juin 2019 17:07 
Hors ligne
Quel Trompeur !
Quel Trompeur !
Avatar de l’utilisateur

Inscription: Lun 17 Mar 2008 01:18
Messages: 337
Localisation: 22
ça y est, elle tourne nickel :D

alors c'était la bobine qu'était naze !
j'ai monté la bobine du cylindre ar. qui donnait bien pour le cylindre av. et une autre pour le cylindre ar.
j'ai pas tout compris parce que j'avais commencé par la changer avec une de rechange...de mon autre 900.
mais ça avant de changé le capteur, et de refaire son cablage. Bon, coté carbu c'est ok, là j'ai tout regardé, et sous le fameux bouchon.

merci à Bruno pour ses conseils et toutes les pistes à explorer !
question calage de l'avance à l'allumage, elle est peut-être pas très bien, mais elle marche bien....

Bégé, qui peut partir pour les Grandes Alpes, ouf !


Haut
 Profil  
 
MessagePosté: Lun 3 Juin 2019 17:34 
Hors ligne
Piqué à l'elef' !!!
Piqué à l'elef' !!!
Avatar de l’utilisateur

Inscription: Mar 13 Jan 2015 20:16
Messages: 683
Localisation: Xonrupt Longemer - Vosges
Alléluia! c'est tout bon alors!

_________________
Charl
- ex 750AC 97
- 900AC 95
- Puzzle de 900IE GT
- 900IE n°598
- 900 GC 2000 (encore entier)
- 750 Bifaro 1989


Haut
 Profil  
 
MessagePosté: Lun 3 Juin 2019 21:35 
En ligne
Elephas Recki !!!
Elephas Recki !!!
Avatar de l’utilisateur

Inscription: Mar 3 Mar 2009 10:47
Messages: 2780
Localisation: J'irai revoir ma Normandie !!!!
Bravo ! Ouf quel soulagement quand tu trouves enfin le truc qui te rend fou

_________________
Sergio - Faut pas mollir !


Haut
 Profil  
 
MessagePosté: Mar 4 Juin 2019 01:22 
Hors ligne
Elef' des bacs à sables
Elef' des bacs à sables
Avatar de l’utilisateur

Inscription: Mer 20 Mai 2009 11:25
Messages: 168
Localisation: Lannilis (Breizh)
Bravo Bege !!


Haut
 Profil  
 
MessagePosté: Mer 5 Juin 2019 12:14 
Hors ligne
Elephas Recki !!!
Elephas Recki !!!
Avatar de l’utilisateur

Inscription: Dim 16 Mar 2008 19:06
Messages: 5382
Localisation: sud métropole
salut,
j'ai un peu le même problème depuis peu de temps sur mon 900 carbu, elle ratatouille, hoquette aux régimes stabilisés entre 3 et 4500 tr/mn, c'est assez désagréable , j'ai tombé et révisé les carbus, fait la synchro , changé les bougies mais toujours pareil ....me demande si ça pourrait être les bobines .

_________________
« Un des grands malheurs de la vie moderne, c'est le manque d'imprévu, l'absence d'aventures. » Théophile Gautier
Proverbe africain: « Si tu n’a pas étudié, voyage. »


Haut
 Profil  
 
MessagePosté: Jeu 6 Juin 2019 16:10 
Hors ligne
Quel Trompeur !
Quel Trompeur !
Avatar de l’utilisateur

Inscription: Lun 17 Mar 2008 01:18
Messages: 337
Localisation: 22
c'est bien possible, pour moi c'était bien uniquement le cylindre avant, alors faut essayer méthodiquement...
vue que chaque cylindre a son circuit d'allumage propre. voir bougie, fil de bougie, antiparasite, bobine, cdi, cablages et cosses sur bobines et cdi, capteurs...
avec ma bobine défectueuse j'avais de l'étincelle, mais pas en écartant la bougie de la culasse, or on doit obtenir un arc d'1cm environ (Bruno 1) !
j'avais aussi un fil cassé au niveau du passe-fils au carter moteur, un peu délicat à voir et refaire à cause du caoutchouc moulé sur les fils !

bon courage... :wink:
Bégé


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 43 messages ]  Aller à la page Précédente  1, 2, 3

Heures au format UTC + 2 heures [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com